Dzisiaj jest 27 maja 2020, 22:48


Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Post: dzisiaj, 06:03 
Gość Nysa/Żuk Service

Rejestracja: dzisiaj, 05:34
Posty: 2
Pojazd: Lublin 3 2000
Problem z lublin 3
Problem opisalem w zalaczniku.


Załączniki:
20200527_065814.jpg
20200527_065814.jpg [ 247.82 KiB | Przeglądany 42 razy ]
Na górę
Offline Wyświetl profil  
 
Post: dzisiaj, 07:24 
Gość Nysa/Żuk Service

Rejestracja: dzisiaj, 05:34
Posty: 2
Pojazd: Lublin 3 2000
Wyjąłem przekaźnik i sprawdziłem w innym Lublinie wszystko działa z obserwacji wynika że po zapłonie powinny ruszyć wskaźniki więc podejrzenie pada na stacyjkę.
Jak macie jakieś pomysły czy doświadczenia Proszę piszcie


Na górę
Offline Wyświetl profil  
 
Post: dzisiaj, 20:19 
Miłośnik Nysa/Żuk Service

Rejestracja: 29 sierpnia 2016, 22:04
Posty: 248
Pojazd: Lublin 3Mi
Kolego, a weź ty proszę obejrzyj kostkę stacyjki. Tam się lubią jaja robić :)

_________________
Pozdrawiam, Tomek
Daewoo Lublin 3 3524 2000r, Andoria 4cT90-1MEA 90KM
Intrall Lublin 3Mi 3524 2006r, Andoria 4cTi90-1BE 102KM


Na górę
Offline Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Moderatorzy: monterr07, Dziwny Mag

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  

Technologię dostarcza phpBB® Forum Software © phpBB Group
Theme created StylerBB.net