Dzisiaj jest 10 grudnia 2018, 21:59


Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 54 ]  Przejdź na stronę Poprzednia  1, 2, 3, 4  Następna
Autor Wiadomość
Post: 20 listopada 2017, 19:32 
Fanatyk Nysa/Żuk Service
Awatar użytkownika

Rejestracja: 14 grudnia 2014, 17:37
Posty: 1687
Lokalizacja: Pruszków
Pojazd: 522T '93r, A111B '91r
to jest właśnie odma. wstawiasz to w przewód ssący między filtr powietrza a turbo.
jak dmucha powietrze a dymu nie ma to motor zdrów,a na pewno dziury w tłoku nie ma:)

_________________
Strucelserwis. Jesteśmy w warsztacie, nie na FaceZBooku.


Na górę
Offline Wyświetl profil  
 
Post: 21 listopada 2017, 21:18 
Bywalec Nysa/Żuk Service

Rejestracja: 29 października 2017, 21:27
Posty: 21
Lokalizacja: Ciechanów
Pojazd: Lublin 3 '01
Nie wiem czy dobrze myślę ale ta moja odma chyba nie będzie miała połączenia ze skrzynią korbową/miską olejową?


Na górę
Offline Wyświetl profil  
 
Post: 21 listopada 2017, 22:01 
Fanatyk Nysa/Żuk Service
Awatar użytkownika

Rejestracja: 10 marca 2009, 23:42
Posty: 961
Lokalizacja: Warszawa
Pojazd: Lublin 3, Polonez Kombi
Ma połączenie... przecież między przestrzenią zaworów (pod pokrywą) a miską olejową jest przejście, wszak bez tego po kiego wała by w tej pokrywce montowali korek wlewu oleju.
Chyba, że martwisz się o połączenie separatora par oleju z miską, aby pary oleju wracały w postaci kropelek do miski... ale taki "bajery" to raczej w późniejszych silnikach niż to co dorwałeś.

_________________
Polecam Enkol - Społeczne archiwum transportu szynowego


Na górę
Offline Wyświetl profil  
 
Post: 21 listopada 2017, 22:13 
Bywalec Nysa/Żuk Service

Rejestracja: 29 października 2017, 21:27
Posty: 21
Lokalizacja: Ciechanów
Pojazd: Lublin 3 '01
Aha w sumie to masz rację. Żaden ze mnie mechanik gdyż na codzień zajmuję budową domów itp.... Dlatego zadaję czasem głupie pytania. Skoro tak to muszę sobie uspawać jakiś trójnik pomiędzy filtrem a turbiną i wpiąć do niego tą rurkę wychodzącą z pokrywy głowicy. Przez te pary oleju nie będzie to jakoś bardziej kopcić?


Na górę
Offline Wyświetl profil  
 
Post: 21 listopada 2017, 22:29 
Fanatyk Nysa/Żuk Service
Awatar użytkownika

Rejestracja: 10 marca 2009, 23:42
Posty: 961
Lokalizacja: Warszawa
Pojazd: Lublin 3, Polonez Kombi
Minimalnie tak... ale kto się tym przejmował w 199x roku gdy wprowadzano te wynalazki a o EURO nikt nie słyszał

_________________
Polecam Enkol - Społeczne archiwum transportu szynowego


Na górę
Offline Wyświetl profil  
 
Post: 22 listopada 2017, 20:05 
Fanatyk Nysa/Żuk Service
Awatar użytkownika

Rejestracja: 14 grudnia 2014, 17:37
Posty: 1687
Lokalizacja: Pruszków
Pojazd: 522T '93r, A111B '91r
nie będzie kopcił. spali to elegancko

_________________
Strucelserwis. Jesteśmy w warsztacie, nie na FaceZBooku.


Na górę
Offline Wyświetl profil  
 
Post: 23 listopada 2017, 21:47 
Bywalec Nysa/Żuk Service

Rejestracja: 29 października 2017, 21:27
Posty: 21
Lokalizacja: Ciechanów
Pojazd: Lublin 3 '01
Dziś z pomocą kolegi udało mi się przegwintować urwane śruby łączące turbosprężarkę z kolektorem wydechowym a jutro będę tworzył ten trójnik do połączenia odmy z dolotem powietrza. Czekam jeszcze na turbinę, która powinna wrócić z regeneracji koło wtorku. Pozostanie mi jeszcze kwestia "ciężkiego" odpalania zimnego silnika która ujawniła się w trakcie testów. Jakoś tak krótko grzeją się świece gdyż wyłącza się przekaźnik (po 5 sek)...
Żeby zapalić zimny silnik grzeję świece na krótko przez 20 sek., kręcę 10 sek przy wciśniętym gazie do połowy (tak ze trzy razy grzanie i kręcenie) i silnik odpala. Po odpaleniu muszę go trzymać na połowie gazu przez 10 sek gdyż puszczenie powoduje zgaśnięcie silnika. Później wolne obroty są niskie, na stałym poziomie i silnik ładnie pyrka. Na ciepło pali ładnie.
Wymienione na nowe:
-pompka paliwowa,
-filtr paliwa,
-4 świece żarowe.
Czy bardziej prawdopodobne wtryskiwacze czy pompa wtryskowa do sprawdzenia?


Na górę
Offline Wyświetl profil  
 
Post: 23 listopada 2017, 22:39 
Fanatyk Nysa/Żuk Service
Awatar użytkownika

Rejestracja: 10 marca 2009, 23:42
Posty: 961
Lokalizacja: Warszawa
Pojazd: Lublin 3, Polonez Kombi
Ja bym obstawiał świece

_________________
Polecam Enkol - Społeczne archiwum transportu szynowego


Na górę
Offline Wyświetl profil  
 
Post: 24 listopada 2017, 17:42 
Bywalec Nysa/Żuk Service

Rejestracja: 29 października 2017, 21:27
Posty: 21
Lokalizacja: Ciechanów
Pojazd: Lublin 3 '01
Świece nowe:) tylko coś przekaźnik chyba pierdzieli sprawę bo za krótko grzeje. No ale ja grzeję na krótko i mimo tego słabo pali na zimno


Na górę
Offline Wyświetl profil  
 
Post: 24 listopada 2017, 18:04 
Fanatyk Nysa/Żuk Service

Rejestracja: 15 stycznia 2011, 13:09
Posty: 1041
Lokalizacja: Świętokrzyskie
Pojazd: Żuk A07J 1996/Żuk A06H 1995
Szukaj przyczyny w pompie, bo co innego? Dawka rozruchu się pierdzieli? Ja mam u siebie coś podobnego, jak go palę zimnego 9po dłuższym postoju, lub po nocy) i też, pomimo grzania świec, dosyć sporo, to silnik ciężko uruchomić.Tzn. zapala, ale jak bym chciał go zapalić od razu, bez ponownego grzania świec, to trzeba trochę pokręcić.Zwykle, to go grzeję raz, cofam kluczyk i ponownie włączam, żeby załączyło się grzanie.Wtedy zapala lepiej, choć i tak nie aż tak znów super.Ale wystarczy go odpalić dosłownie na 10 sekund, zgasić i ponowny rozruch (po podgrzaniu) jest na przysłowiowy dotyk.Widocznie coś jest nie halo, bo jak go przyprowadziłem, to palił zawsze od kopa, nawet, gdy rozrusznik słabo obracał, na mrozie.Podgrzałem świece, obrócił 2 razy i to było wszystko.Być może, mimo zaworka zwrotnego, paliwo jednak odpływa z pompy i stąd takie jaja.Można to zweryfikować, pompując przed rozruchem, ręczną dźwignią na pompce zasilającej.


Na górę
Offline Wyświetl profil  
 
Post: 25 listopada 2017, 16:16 
Fanatyk Nysa/Żuk Service
Awatar użytkownika

Rejestracja: 14 grudnia 2014, 17:37
Posty: 1687
Lokalizacja: Pruszków
Pojazd: 522T '93r, A111B '91r
jak po odpaleniu musisz trzymac na gazie bo gaśnie, zobacz szczelność całego układu paliwowego, może się zapowietrza. ew. pompka słabo pompuje,one nawet nowe są słabe, lepiej dać elektryczną.

_________________
Strucelserwis. Jesteśmy w warsztacie, nie na FaceZBooku.


Na górę
Offline Wyświetl profil  
 
Post: 26 listopada 2017, 10:22 
Fanatyk Nysa/Żuk Service

Rejestracja: 15 stycznia 2011, 13:09
Posty: 1041
Lokalizacja: Świętokrzyskie
Pojazd: Żuk A07J 1996/Żuk A06H 1995
Ja mam dodatkowy zaworek zwrotny na przewodzie ssącym, od razu przy zbiorniku, a i tak się paliwo minimalnie cofa.Najlepszym rozwiązaniem jest, jak piszesz, pompa elektryczna.Szkoda, że zrezygnowali z oryginalnych pompek przy pompie wtryskowej.W tej książce, którą Kahn13 załatwił, jest jak byk rysunek andorii z pierwszej serii, gdzie pompa wtryskowa, ma zamontowaną pompkę tłoczkową, do zasilania w paliwo.Kolega z Ukrainy, tutaj na forum, który miał problem z paskiem, też miał identyczny silnik i pompę z tłoczkową pompką zasilającą.Na takich pompkach, nie było by problemu z zasilaniem w paliwo.Ta membranówka, to jest dobra, ale do gaźnika, taka prawda.


Na górę
Offline Wyświetl profil  
 
Post: 26 listopada 2017, 12:31 
Fanatyk Nysa/Żuk Service
Awatar użytkownika

Rejestracja: 14 grudnia 2014, 17:37
Posty: 1687
Lokalizacja: Pruszków
Pojazd: 522T '93r, A111B '91r
wewnętrzną pompke zasilającą mają też wszystkie rotacyjne, jak szczelny układ to pali z dotyku i po 2 tygodniach. a membranówka to i do gaźnika marna, postoi pare dni i chechłac trzeba długo. albo cała ceremonia ze zdejmowaniem pokrywy i ręcznym pompowaniem. poza tym pulsacja wykańcza zaworek iglicowy i ciśnienie paliwa niestabilne, zależne od obrotów silnika.

_________________
Strucelserwis. Jesteśmy w warsztacie, nie na FaceZBooku.


Na górę
Offline Wyświetl profil  
 
Post: 26 listopada 2017, 13:10 
Fanatyk Nysa/Żuk Service

Rejestracja: 15 stycznia 2011, 13:09
Posty: 1041
Lokalizacja: Świętokrzyskie
Pojazd: Żuk A07J 1996/Żuk A06H 1995
W andorii jest jeszcze o tyle gorzej, że montaż pompki membranowej (o znikomym ciśnieniu, dodajmy) wymusił zrobienie niejako "otwartego" układu paliwowego, gdzie nadmiar paliwa pakuje "przelewem" na filtrze paliwa z powrotem do zbiornika, zamiast zaworem przelewowym na pompie wtryskowej.Nawet nie wiem, czy on tam cokolwiek się uchyla, bo słychać go tylko, gdy pompuje się ręczną dźwigienką na pompce, przynajmniej u mnie.Gdy podłączyłem pompę elektryczną z poloneza, to zawór brzęczał, aż miło i ciśnienie paliwa na zasilaniu pompy wtryskowej, osiągnęło 1-1.5 bar, czyli tyle, na ile jest ustawiony zawór przelewowy.Te pompy są fabrycznie dostosowane do zasilania przez pompy tłoczkowe, montowane na obudowie i napędzane z wałka krzywkowego.Tak jest w zetorach i innych ciągnikach wyposażonych w te pompy i nigdzie nie ma takiego otwartego układu.Wszędzie panuje nadciśnienie, ustalane przez zawór przelewowy na pompie wtryskowej.nasi zastosowali taki durny patent i trzeba było tak zrobić, bo ta pompka membranowa, nie wytworzy tak dużego ciśnienia i nie potrafi zassać paliwa, gdy zaślepi się przelew przy filtrze paliwa.Robiłem próby i tworzyła się jakaś próżnia w układzie i pompka nie zassała paliwa, dopóki nie odblokowałem przelewu na filtrze.Nasi widać chcieli przyoszczędzić i zaczęli montować takie pompki, zamiast brać komplet od pepików i to był błąd.


Na górę
Offline Wyświetl profil  
 
Post: 26 listopada 2017, 14:05 
Fanatyk Nysa/Żuk Service
Awatar użytkownika

Rejestracja: 14 grudnia 2014, 17:37
Posty: 1687
Lokalizacja: Pruszków
Pojazd: 522T '93r, A111B '91r
tzw. poprawianie zrobili;)

_________________
Strucelserwis. Jesteśmy w warsztacie, nie na FaceZBooku.


Na górę
Offline Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 54 ]  Przejdź na stronę Poprzednia  1, 2, 3, 4  Następna
Moderatorzy: monterr07, Dziwny Mag

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  

Technologię dostarcza phpBB® Forum Software © phpBB Group
Theme created StylerBB.net