Dzisiaj jest 12 listopada 2019, 13:15


Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 10 ] 
Autor Wiadomość
Post: 17 marca 2017, 22:27 
Gość Nysa/Żuk Service
Awatar użytkownika

Rejestracja: 17 marca 2017, 21:36
Posty: 3
Lokalizacja: Krosno
Pojazd: Lublin II 3354 98r
Witam. Mój tato posiada Lublina II 4CT90, w którym okazjonalnie występuje problem z odpalaniem go. Na zimnym silniku nie ma problemu, zapali za każdym razem. Wystarczy jednak zrobić krótką trasę, zgasić silnik i czy odpali to już jest loteria. Raz się uda, raz nie. Objawy są takie, że po przekręceniu kluczyka rozrusznik nie reaguje. Na pych oczywiście zapala (jednak staramy się tego nie praktykować, słyszałem, że w Lublinach lubi rozrząd przeskakiwać podczas takich akcji). Wymieniona została kompletna stacyjka, znajomy mechanik przeprowadził remont rozrusznika (wymiana łożysk i szczotek) oraz sprawdził przewody - wg niego wszystko ok, jednak problem dalej występuje. Wystarczy poczekać, aż samochód ostygnie (pół godz. -godzinę) i rozrusznik znów kręci.
Prosiłbym o jakieś porady, w tym momencie strach autem pojechać gdzieś dalej...


Na górę
Offline Wyświetl profil  
 
Post: 18 marca 2017, 00:22 
Miłośnik Nysa/Żuk Service

Rejestracja: 29 sierpnia 2016, 22:04
Posty: 231
Pojazd: Lublin 3Mi
Cześć,

Czy znajomy mechanik wymienił automat rozrusznika? Lubi padać, objawy są właśnie takie dziwne. Ja bym sprawdził, czy dostaje napięcie na automat gdy jest ciepły - jak dostaje, a ten nie reaguje to do wymiany i sprawa załatwiona. Te automaty nie są jakoś przerażająco drogie, ale lepiej kupić oryginał bo zamienniki nie wytrzymują zbyt długo.

_________________
Pozdrawiam, Tomek
Daewoo Lublin 3 3524 2000r, Andoria 4cT90-1MEA 90KM
Intrall Lublin 3Mi 3524 2006r, Andoria 4cTi90-1BE 102KM


Na górę
Offline Wyświetl profil  
 
Post: 18 marca 2017, 06:04 
Miłośnik Nysa/Żuk Service

Rejestracja: 15 listopada 2015, 09:31
Posty: 316
Pojazd: DMP Lublin 3324 Groszek
No właśnie? Nic nie reaguje? Nawet nie pstryknie? Kontrolki chociaż przygasają?
Tak jak radzi Tstiller - "przyłapać" rozrusznik na gorącym uczynku i sprzawdzić byle miernikiem/kontrolką, czy wogle napięcie i prąd dochodzi.
Dopiero później, ewentualnie, remontować rozrusznik. :)

_________________
pozdrrrawiam! :)
zbYszek http://www.zbychewka.pl


Na górę
Offline Wyświetl profil  
 
Post: 31 marca 2017, 17:29 
Gość Nysa/Żuk Service
Awatar użytkownika

Rejestracja: 17 marca 2017, 21:36
Posty: 3
Lokalizacja: Krosno
Pojazd: Lublin II 3354 98r
Jako, że ja nie jeżdżę tym autem, to chwilę zeszło z zebraniem informacji. Ostatnia wizyta u mechanika zaowocowała takim "wynalazkiem" jak na zdjęciu. Przewodzik podciągnięty od niebieskiego przekaźnika (chyba od grzania świec, nie jestem pewien, w każdym razie przekaźnik też wymieniony na nowy - jakiś chińczyk, stary chodził cichutko, ten piszczy podczas pracy...) i zaplątany blisko plusowej klemy. W razie, gdyby samochód nie odpalił z kluczyka, "wystarczy" włączyć zapłon, wrzucić luz i zewrzeć przewodzik do plusa - rozrusznik kręci. Przetestowane raz na szybko, rzeczywiście zadziałało. Mechanik rozkłada ręce, bo nie widzi przyczyny... Wygląda jakby rozrusznik był sprawny a zawodziło coś między stacyjką (nową) a przekaźnikiem?


Załączniki:
DSC_0710.JPG
DSC_0710.JPG [ 1.07 MiB | Przeglądany 2107 razy ]
Na górę
Offline Wyświetl profil  
 
Post: 31 marca 2017, 18:47 
Miłośnik Nysa/Żuk Service

Rejestracja: 29 sierpnia 2016, 22:04
Posty: 231
Pojazd: Lublin 3Mi
Michał, zmierz napięcie jakie dostaje automat rozrusznika przez normalną instalację elektryczną Lublina. U mnie jest to zazwyczaj w okolicach 8V - czyli dużo za mało - pomimo w pełni naładowanego akumulatora. Moim zdaniem problem leży w samej instalacji elektrycznej, spadki napięcia wszędzie :( Przy tych nieszczęsnych 8V automat czasami zwyczajnie nie ma siły załączyć rozrusznika.

_________________
Pozdrawiam, Tomek
Daewoo Lublin 3 3524 2000r, Andoria 4cT90-1MEA 90KM
Intrall Lublin 3Mi 3524 2006r, Andoria 4cTi90-1BE 102KM


Na górę
Offline Wyświetl profil  
 
Post: 31 marca 2017, 19:52 
Fanatyk Nysa/Żuk Service

Rejestracja: 15 stycznia 2011, 13:09
Posty: 1081
Lokalizacja: Świętokrzyskie
Pojazd: Żuk A07J 1996/Żuk A06H 1995
Najlepsza i najfajniejsza sprawa, to założyć sobie przekaźnik rozruchowy, czyli taki, który załącza główny prąd do uzwojenia automatu.Zamontować go w pobliżu sterownika grzania świec, bo on bierze również sygnał ze stacyjki w pozycji rozruchu, podłączyć przewód do tej nóżki, gdzie jest ten sygnał, drugi do masy, trzeci ze stałym prądem z akumulatora, a czwarty, to już bezpośrednio do automatu rozrusznika, a ten od automatu, całkowicie odpiąć.Będzie działało na 1000% i za każdym razem.Czasem tak jest, że instalacja gubi napięcie, z takiej, czy innej przyczyny, lub kostka w stacyjce już nie bangla i są wtedy takie kwiatki.Ja miałem coś podobnego w żuku i nie bawiłem się w szukanie winowajcy, choć obstawiam właśnie kostkę, bo moja instalacja jest w 100% pewna, bo sam ją sztukowałem.Nie bawiłem się jednak w wymianę kostki, bo już wcześniej myślałem o przekaźniku.Ja po prostu wpiąłem się w złącze stacyjki i wpiąłem tylko w obwód przekaźnik, który mam pod deską rozdzielczą.Tobie radzę tak, bo to łatwiej i szybciej, zamiast grzebać gdzieś w instalacji, a poza tym, w lublinie jest trochę dupereli.


Na górę
Offline Wyświetl profil  
 
Post: 31 marca 2017, 20:24 
Miłośnik Nysa/Żuk Service

Rejestracja: 15 listopada 2015, 09:31
Posty: 316
Pojazd: DMP Lublin 3324 Groszek
Amen.
U mnie było podobnie i elektryk powiedział, że jest za dużo kostek po drodze do rozrusznika. No i założył taki przekaźnik, tyle że w innym niż proponowane miejscu. I od tamtej pory problem nie zaskakującego rozrusznika zniknął.
A na tym zdjęciu, to chyba właśnie jest taki patent podłączony prowizorycznie. W sensie, że tak "na wszelki wypadek". Więc można uprawomocnić tę modyfikację i zrobić ją na czysto i na stałe. :)

_________________
pozdrrrawiam! :)
zbYszek http://www.zbychewka.pl


Na górę
Offline Wyświetl profil  
 
Post: 31 marca 2017, 21:37 
Fanatyk Nysa/Żuk Service

Rejestracja: 15 stycznia 2011, 13:09
Posty: 1081
Lokalizacja: Świętokrzyskie
Pojazd: Żuk A07J 1996/Żuk A06H 1995
No, na zdjęciu ktoś po prostu podpiął przewód do nóżki sterownika, na której jest, jak ja to nazywam, sygnał z rozrusznika i de facto, po podaniu prądu z aku, zasila się cały obwód rozruchu, włącznie ze sterownikiem.Tak na szybko, to wystarczyło by umieścić na desce np. taki przycisk
https://allegro.pl/listing?string=PRZYC ... t-1-4-0222
podpiąć dwa przewody i było by estetyczniej, niemniej, ja proponuję przekaźnik.


Na górę
Offline Wyświetl profil  
 
Post: 16 sierpnia 2018, 10:22 
Gość Nysa/Żuk Service

Rejestracja: 12 czerwca 2018, 07:13
Posty: 7
Pojazd: lublin3 intral 2006
Mam podobny problem, rozrusznik cyka ale nie zawsze kręci


Na górę
Offline Wyświetl profil  
 
Post: 16 sierpnia 2018, 21:42 
Miłośnik Nysa/Żuk Service

Rejestracja: 29 sierpnia 2016, 22:04
Posty: 231
Pojazd: Lublin 3Mi
marex pisze:
Mam podobny problem, rozrusznik cyka ale nie zawsze kręci


A na pewno rozrusznik cyka? Może słyszysz klapę gaszenia? Jak faktycznie słychać rozrusznik, to automat to sprawdzenia - może za niskie napięcie na cewce automatu a może wypalone styki.

_________________
Pozdrawiam, Tomek
Daewoo Lublin 3 3524 2000r, Andoria 4cT90-1MEA 90KM
Intrall Lublin 3Mi 3524 2006r, Andoria 4cTi90-1BE 102KM


Na górę
Offline Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 10 ] 
Moderatorzy: monterr07, Dziwny Mag

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  

Technologię dostarcza phpBB® Forum Software © phpBB Group
Theme created StylerBB.net