Dzisiaj jest 21 listopada 2019, 03:07


Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 
Autor Wiadomość
Post: 16 stycznia 2018, 20:34 
Gość Nysa/Żuk Service

Rejestracja: 16 stycznia 2018, 20:23
Posty: 2
Pojazd: Lublin 3
Witam,mam problem z Lublinem 3 2005r mianowice nie mam swiatel,najpierw zaczelo sie od tylnego swiatla nie bylo stopu pozniej zaczelo TOPIC (nie przepalac) bezpieczniki wiec pomyslalem ze ma jakies zwarcie (odlaczylem kostke od tego swiatla) i dalej to samo,dym z dwoch bezpiecznikow.Po zdjeciu skrzynki zauwazylem dwa wtopione kable po rozloczeniu ich posprawdzalem wszystkie bezpieczniki sa ok ale na jeden nie dochodzi w ogole prad i w ogole nie ma swiatel. Co moze byc przyczyna ?? podswietlanie zegarow tez nie dziala


Na górę
Offline Wyświetl profil  
 
Post: 16 stycznia 2018, 20:53 
Administrator Nysa Service
Awatar użytkownika

Rejestracja: 12 sierpnia 2007, 13:53
Posty: 4882
Lokalizacja: Jelenia Góra/Wrocław
Pojazd: Nysa 522T 1990
Posprawdzaj masę między budą - silnikiem - akumulatorem - tablicą wskaźników.

_________________
NYSA- to jest to... ;)
>Pracownia Renowacji Zabytkowych Motocykli< - Najlepsza robota renowacyjna, polecam!


Na górę
Offline Wyświetl profil  
 
Post: 16 stycznia 2018, 21:09 
Fanatyk Nysa/Żuk Service
Awatar użytkownika

Rejestracja: 14 grudnia 2014, 17:37
Posty: 1796
Lokalizacja: Pruszków
Pojazd: 522T '93r, A111B '91r
zaśniedziałe bezpieczniki/połaczenia w skrzynce

_________________
Strucelserwis. Jesteśmy w warsztacie, nie na FaceZBooku.


Na górę
Offline Wyświetl profil  
 
Post: 16 stycznia 2018, 21:18 
Miłośnik Nysa/Żuk Service

Rejestracja: 29 sierpnia 2016, 22:04
Posty: 235
Pojazd: Lublin 3Mi
No kolego, szklanej kuli to my nie mamy. Musisz napisać więcej. Jakich świateł nie masz? Które bezpieczniki się potopiły? Gdzie było to zwarcie? Co było przyczyną braku stopów? Taką najbardziej prozaiczną przyczyną braku świateł może być uszkodzony włącznik tychże. One niestety lubią się palić. Wtedy gasną reflektory główne, ale postojówki powinny świecić. Czy sprawdzałeś przekaźniki?

Lublin 3 ma masę z aku pociągnięta po lewej stronie komory silnika, zaraz koło bieguna minus (-) akumulatora. Potem jest pod podwoziem plecionka od budy do ramy i od ramy do silnika. Możesz to sprawdzić, ale imo raczej nie chodzi o brak masy.

_________________
Pozdrawiam, Tomek
Daewoo Lublin 3 3524 2000r, Andoria 4cT90-1MEA 90KM
Intrall Lublin 3Mi 3524 2006r, Andoria 4cTi90-1BE 102KM


Na górę
Offline Wyświetl profil  
 
Post: 17 stycznia 2018, 14:12 
Gość Nysa/Żuk Service

Rejestracja: 16 stycznia 2018, 20:23
Posty: 2
Pojazd: Lublin 3
Już opanowane stop i reszte świateł.Podswietlanie rejestracji robiło zwarcie dziwne bo nie paliło bezpiecznika tylko topilo,prawdopodobnie ktoś założył złe bezpieczniki aa że samochod mam dopiero miesiąc to go powoli poznaje.Dzieki za pomoc ! Pozdrawiam


Na górę
Offline Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 
Moderatorzy: monterr07, Dziwny Mag

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron

Technologię dostarcza phpBB® Forum Software © phpBB Group
Theme created StylerBB.net