Dzisiaj jest 15 września 2019, 20:08


Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 
Autor Wiadomość
Post: 13 września 2019, 07:23 
Gość Nysa/Żuk Service

Rejestracja: 13 września 2019, 07:08
Posty: 8
Pojazd: Daewoo Lublin 3
Witam, od paru dni stałem się posiadaczem używanego Lublinka z kiprem. I na dzień dobry mam problem z ruszaniem z miejsca. Początkowo nawet na pusto było mu bardzo ciężko, wciskając gaz do oporu dopiero startował. Po podniesieniu, koła obracają się bez większych oporów. Wyczyściłem bak, wymieniłem filtr paliwa i powietrza. Jest dużo lepiej ale to nadal nie to. Z obciążeniem (pare kamieni) aby ruszyć nadal muszę wcisnąć gaz w podłogę inaczej się dusi. Czy to normalne ? Sprzęgło łapie nisko.Z takim ruszaniem to pewnie za tydzień będę musiał kupić sprzęgło hehe. Pytanie może i głupie ale nigdy nie jeździłem takimi samochodami więc proszę o wyrozumiałość.


Na górę
Offline Wyświetl profil  
 
Post: 13 września 2019, 19:35 
Miłośnik Nysa/Żuk Service

Rejestracja: 29 sierpnia 2016, 22:04
Posty: 226
Pojazd: Lublin 3Mi
Nie, to zdecydowanie nie jest normalne. Lublin na pusto bez problemu rusza z miejsca bez dodawania gazu na jedynce. Napisz chociaż jaki masz silnik, andorię?

_________________
Pozdrawiam, Tomek
Daewoo Lublin 3 3524 2000r, Andoria 4cT90-1MEA 90KM
Intrall Lublin 3Mi 3524 2006r, Andoria 4cTi90-1BE 102KM


Na górę
Online Wyświetl profil  
 
Post: wczoraj, 08:31 
Gość Nysa/Żuk Service

Rejestracja: 13 września 2019, 07:08
Posty: 8
Pojazd: Daewoo Lublin 3
Silnik to 2,4 Andoria z turbo. Rocznik 2005. Na utwardzony gruncie na pusto puszczam sprzeglo, czuc ze auto chce jechać ale jest mu ciężko. Dodaje troche gazu, zaczyna to dusić. Dopiero depniecie żeby wszedł na obroty pozwala mu ruszyć. Jak jest załadowane to musze pare razu strzelic ze sprzegła żeby sie bujnął. Wtedy znowu koła zaczynaja sie slizgac i zas problem


Na górę
Offline Wyświetl profil  
 
Post: wczoraj, 21:19 
Miłośnik Nysa/Żuk Service

Rejestracja: 29 sierpnia 2016, 22:04
Posty: 226
Pojazd: Lublin 3Mi
Ja bym zaczął diagnostykę od układu paliwowego. Nie masz przez przypadek przytkanego filtra - to można sprawdzić najprościej? To co opisujesz, to nie jest normalna sytuacja, powiem więcej jest coś bardzo mocno nie tak. Powiedz mi, czy masz problemy z odpalaniem? Czy na luzie silnik pracuje poprawnie, czy wkręca się na obroty po dodaniu gazu?

_________________
Pozdrawiam, Tomek
Daewoo Lublin 3 3524 2000r, Andoria 4cT90-1MEA 90KM
Intrall Lublin 3Mi 3524 2006r, Andoria 4cTi90-1BE 102KM


Na górę
Online Wyświetl profil  
 
Post: dzisiaj, 19:00 
Administrator Nysa Service
Awatar użytkownika

Rejestracja: 12 sierpnia 2007, 13:53
Posty: 4849
Lokalizacja: Jelenia Góra/Wrocław
Pojazd: Nysa 522T 1990
Też mi to wygląda na przytkany filtr lub coś w układzie paliwowym.

_________________
NYSA- to jest to... ;)
>Pracownia Renowacji Zabytkowych Motocykli< - Najlepsza robota renowacyjna, polecam!


Na górę
Offline Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 
Moderatorzy: monterr07, Dziwny Mag

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: tstiller i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  

Technologię dostarcza phpBB® Forum Software © phpBB Group
Theme created StylerBB.net