Dzisiaj jest 06 grudnia 2021, 15:33


Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 110 ]  Przejdź na stronę Poprzednia  1 ... 3, 4, 5, 6, 7, 8  Następna
Autor Wiadomość
Post: 26 stycznia 2018, 16:49 
Bywalec Nysa/Żuk Service
Awatar użytkownika

Rejestracja: 06 sierpnia 2017, 14:06
Posty: 157
Lokalizacja: Ashford, Kent, UK
Pojazd: Żuk A151B
Przegladalem watek odnosnie biegu wstecznego na forum, ale nie moglem znalezc informacji, od jakiego roku zaczeto montowac lampy biegu wstecznego.. Moj 1982 rok, bialych lamp zadnych nie ma z tylu, wiec nie wiem, czy obowiazkowe na PT.. a do niego sie przymierzam w nastepnym tyg. Dajcie znac jak macie jakies info!

_________________
Niestety zachorowal na:
- Covid 19 ( moze )
- Zuk A151B 1982'
- Robur 2002A 1973'
- K750 military 1971'
- 3x Simson SR2 1959-60
- Komar 1969'
- Honda Spacy 125 1994'


Na górę
Offline Wyświetl profil  
 
Post: 26 stycznia 2018, 19:53 
Fanatyk Nysa/Żuk Service
Awatar użytkownika

Rejestracja: 14 grudnia 2014, 17:37
Posty: 1950
Lokalizacja: Pruszków
Pojazd: 522T '93r, A111B '91r
przepisy nakazywały od 1.1.1986, podobnie jak przeciwmgielne tylne

_________________
Strucelserwis. Jesteśmy w warsztacie, nie na FaceZBooku.


Na górę
Offline Wyświetl profil  
 
Post: 28 stycznia 2018, 09:49 
Bywalec Nysa/Żuk Service
Awatar użytkownika

Rejestracja: 06 sierpnia 2017, 14:06
Posty: 157
Lokalizacja: Ashford, Kent, UK
Pojazd: Żuk A151B
Dzięki, w takim razie zostawiam bez, choć mam zamontowaną lampę na dachu z tyłu, to służy mi do oświetlania jako wsteczny..
Wymieniłem wg Waszych wskazówek płyn hamulcowy, przepłukałem denaturatem i zalałem dot4. W końcu zaczął normalnie hamować :-) Dla ciekawostki pokaże Wam do czego służy w UK dykta :-)


Załączniki:
IMG_3123.JPG
IMG_3123.JPG [ 119.7 KiB | Przeglądany 3381 razy ]

_________________
Niestety zachorowal na:
- Covid 19 ( moze )
- Zuk A151B 1982'
- Robur 2002A 1973'
- K750 military 1971'
- 3x Simson SR2 1959-60
- Komar 1969'
- Honda Spacy 125 1994'
Na górę
Offline Wyświetl profil  
 
Post: 28 stycznia 2018, 12:06 
Fanatyk Nysa/Żuk Service
Awatar użytkownika

Rejestracja: 14 grudnia 2014, 17:37
Posty: 1950
Lokalizacja: Pruszków
Pojazd: 522T '93r, A111B '91r
do Fondue:))

_________________
Strucelserwis. Jesteśmy w warsztacie, nie na FaceZBooku.


Na górę
Offline Wyświetl profil  
 
Post: 04 lutego 2018, 20:12 
Bywalec Nysa/Żuk Service
Awatar użytkownika

Rejestracja: 06 sierpnia 2017, 14:06
Posty: 157
Lokalizacja: Ashford, Kent, UK
Pojazd: Żuk A151B
Witam ponownie... Dobre wieści, mój Żukol przeszedł przegląd techniczny za pierwszym razem (w UK dla przypomnienia..). Nie pytajcie w jaki sposób, ale wszystkim dobrze znany :-)/ Niestety na koniec przeglądu koleś postanowił sprawdzić hamulce na rolkach i cos się spieprzyło w prawym przednim kole, tzn podczas jazdy i hamowania słychać stuki i szarpnięcia.. hamulec nie działa jak powinien.. Dzis zdjąłęm koło i piastę, niestety nic wizualnie nie dało rady naleźć przyczyny. Wszystko wyglądało ok, okładziny ok, piasta od wewnątrz ok, sprężyny na swoim miejscu.. Po złozeniu dalej odczuwalne stuki i różnicę w hamowaniu, słychać szorowanie itp.. Pogoda niestety uniemożliwiła mi rozebranie wszystkiego, ale w nastepny weekend to zrobię.Jeżeli macie jakies pomysły to proszę o pomoc.. Nie wiem, czy to normalne, ale podczas wcisnięcia hamulca cylindrek hamulcowy zaczął się otwierac od pionowej kreski na zdjęciu, tzn ta regulacja wyszła na zewnątrz, nie tylko sam bolec.. Zerknę za tydzien jak bedzie w innym kole, może to norma.. nie wiem, nigdy nie zaglądałem do hamulców żuka..Uczę się.. Cholera wymieniłem cały płyn, wszystko było ok, coś się spieprzyło i nie wiem. Mam jeszcze pytanie, czy mogę kupić samoregulujące sie przednie cylinderki zamiast starych? Coś trzeba zmieniać w zestawie? Pozdro Mirek


Załączniki:
product.jpg
product.jpg [ 32.17 KiB | Przeglądany 3331 razy ]

_________________
Niestety zachorowal na:
- Covid 19 ( moze )
- Zuk A151B 1982'
- Robur 2002A 1973'
- K750 military 1971'
- 3x Simson SR2 1959-60
- Komar 1969'
- Honda Spacy 125 1994'
Na górę
Offline Wyświetl profil  
 
Post: 04 lutego 2018, 21:10 
Przyjaciel Nysa/Żuk Service
Awatar użytkownika

Rejestracja: 01 grudnia 2013, 09:31
Posty: 755
Lokalizacja: Zator
Pojazd: Żuk A15 1970
Bolec jest wkręcony w tą pokrywkę regulacyjną, więc powinien razem z nią pracować. Cały wic polega na tym, aby tak wyregulować nakrętkę, żeby ten skok był jak najmniejszy, a jednocześnie, żeby po odpuszczeniu hamulca szczęki nie obcierały o bębny.

Jest to mój wywód teoretyczny, bo nie miałem okazji w praktyce zerkać do zamkniętego bębna. Może jakiś praktyk to zweryfikuje?

_________________
http://drewniany.wixsite.com/prl-auto-moto-mania


Na górę
Offline Wyświetl profil  
 
Post: 04 lutego 2018, 21:41 
Administrator Nysa Service
Awatar użytkownika

Rejestracja: 12 sierpnia 2007, 13:53
Posty: 5043
Lokalizacja: Jelenia Góra
Pojazd: Nysa 522R 1991
Jeśli Ci coś stuka i trze przy naciśnięciu pedału to mógł się poluzować cylinderek, tarcza kotwiczna, coś z piastą lub z łożyskiem... przyczyn może być wiele. Ale nie jeździj z tym, dopóki nie zrobisz z tym porządku, bo to może być coś ważnego.

Odpowiadając na Twoje pytanie - tak, przednie cylinderki możesz założyć samoregulacyjne, ale przed założeniem musisz solidnie wbić tłoczek do końca cylinderka - często bywa problem ze zmieszczeniem potem szczęk.

_________________
NYSA- to jest to... ;)
>Pracownia Renowacji Zabytkowych Motocykli< - Najlepsza robota renowacyjna, polecam!


Na górę
Offline Wyświetl profil  
 
Post: 05 lutego 2018, 19:44 
Fanatyk Nysa/Żuk Service
Awatar użytkownika

Rejestracja: 14 grudnia 2014, 17:37
Posty: 1950
Lokalizacja: Pruszków
Pojazd: 522T '93r, A111B '91r
z doświadczenia, jak samoregulacja to po całości. zostawienie regulowanych tyłów daje efekt twardego pedału zaraz na początku skoku i dalej zmniejszenie skutecznosci hamowania, niezależnie ile się depcze pedał. nie wiem dlaczemu, ale tak było u Żukostrażaka. wymiana na samoregulacyjny tył i auto staje dęba.

_________________
Strucelserwis. Jesteśmy w warsztacie, nie na FaceZBooku.


Na górę
Offline Wyświetl profil  
 
Post: 05 lutego 2018, 22:10 
Bywalec Nysa/Żuk Service
Awatar użytkownika

Rejestracja: 06 sierpnia 2017, 14:06
Posty: 157
Lokalizacja: Ashford, Kent, UK
Pojazd: Żuk A151B
To ma sens Strucel, jak przód dopcha, to tył już może nie za bardzo, jak bedzie przerwa wieksza pomiedzy okładziną a piastą.. Zerknę w weekend na ten przedni tłoczek, jak coś jest nie tak, to wymienię na nowe ale z regulacją.. Nie stanowi to problemu dla mnie, żeby wyregulować je co jakiś czas, a bede robił max może z 50km miesiecznie... Jak czytałem wątek hamulców na forum, to też znalazłem pobobny post, że podczas hamowania na wstecznym biegu hamulce działąją normalnie, podczas jazdy do przodu coś zaskakuje i zaczyna się dziwny zgrzyt.. Dopadnę je w nast weekend to dam znac..

_________________
Niestety zachorowal na:
- Covid 19 ( moze )
- Zuk A151B 1982'
- Robur 2002A 1973'
- K750 military 1971'
- 3x Simson SR2 1959-60
- Komar 1969'
- Honda Spacy 125 1994'


Na górę
Offline Wyświetl profil  
 
Post: 10 lutego 2018, 17:00 
Bywalec Nysa/Żuk Service
Awatar użytkownika

Rejestracja: 06 sierpnia 2017, 14:06
Posty: 157
Lokalizacja: Ashford, Kent, UK
Pojazd: Żuk A151B
Dziś zdjąłem ponownie koło przednie, prawe, żeby zerknąć co powoduje stuki podczas hamowania.. Szczęki i cały mechanizm jest w porządku, jednak podczas kręcenia piastą koła wyczuwa się skoki i to spore, czyli wychodzi na to, że łożyska do wymiany. Podczas normalnej jazdy nie czuć żadnych problemów z łożyskiem, jednak hamowanie powoduje mocne stukanie w kole. Facet na przeglądzie technicznym na rolkach chyba przegiął za bardzo i coś się od tamtego czasu spieprzyło. Pytanie moje mam do Was, jakie łożyska polecacie na przód, czy są tam 2 szt na jednej osi i czy wymieniać od razu lewe koło? Dajcie znac to zamówie na allegro i jakos dostarcze do uk.. Dzieki. Aha a może całą piastę kupić już z łożyskami?

_________________
Niestety zachorowal na:
- Covid 19 ( moze )
- Zuk A151B 1982'
- Robur 2002A 1973'
- K750 military 1971'
- 3x Simson SR2 1959-60
- Komar 1969'
- Honda Spacy 125 1994'


Na górę
Offline Wyświetl profil  
 
Post: 10 lutego 2018, 20:50 
Bywalec Nysa/Żuk Service
Awatar użytkownika

Rejestracja: 06 sierpnia 2017, 14:06
Posty: 157
Lokalizacja: Ashford, Kent, UK
Pojazd: Żuk A151B
Ok, kupiłem kompletną piastę za 120zł, więc nie będę miał problemu z przełożeniem łożysk.. Mam nadzieję, że rozwiąże to problemy stuków.. Dam znać . Pozdro Mirek

_________________
Niestety zachorowal na:
- Covid 19 ( moze )
- Zuk A151B 1982'
- Robur 2002A 1973'
- K750 military 1971'
- 3x Simson SR2 1959-60
- Komar 1969'
- Honda Spacy 125 1994'


Na górę
Offline Wyświetl profil  
 
Post: 10 lutego 2018, 23:46 
Administrator Nysa Service
Awatar użytkownika

Rejestracja: 12 sierpnia 2007, 13:53
Posty: 5043
Lokalizacja: Jelenia Góra
Pojazd: Nysa 522R 1991
Kup łożyska po oznaczeniu z katalogu jakiejś renomowanej firmy, a nie chińczyki z allegro. No i ładuj tam dużo smaru. Skręć z wyczuciem, nie za ciasno, ale bez luzu. Jak na jednym kole już szlag je trafił to wymień na obu, to nie kosztuje wiele, a spokój masz :)

_________________
NYSA- to jest to... ;)
>Pracownia Renowacji Zabytkowych Motocykli< - Najlepsza robota renowacyjna, polecam!


Na górę
Offline Wyświetl profil  
 
Post: 04 marca 2018, 20:06 
Bywalec Nysa/Żuk Service
Awatar użytkownika

Rejestracja: 06 sierpnia 2017, 14:06
Posty: 157
Lokalizacja: Ashford, Kent, UK
Pojazd: Żuk A151B
Witam ponownie. Kupiłem dwie syreny niski i wysoki ton, jak na zdjeciu.. W moim Żuku mam oryginalne, działające, jednak chciałem kupić jako zapas.. Niby nowe, faktycznie nie widac śladów użytkowania, jednak po podłączeniu do aku, nie wydają żadnego dzwieku.. Plus do zworki, minus na mase i cisza,,, ani jedno ani drugie.. Nie sadze, ze koles wcisnął mi 2szt zepsutych, 150zł... Jest napisane,ze pobierają 100W.. Czy coś poknociłem podczas podłączania? Czy powinienem sprawdzic je podczas pracy silnika i podłączeniu do aku (ze względu na pobór mocy?)? Cholera nie wiem, czy ktos nie wcisnąl mi gniota :-)


Załączniki:
ss.jpg
ss.jpg [ 64.7 KiB | Przeglądany 3121 razy ]

_________________
Niestety zachorowal na:
- Covid 19 ( moze )
- Zuk A151B 1982'
- Robur 2002A 1973'
- K750 military 1971'
- 3x Simson SR2 1959-60
- Komar 1969'
- Honda Spacy 125 1994'
Na górę
Offline Wyświetl profil  
 
Post: 04 marca 2018, 20:53 
Miłośnik Nysa/Żuk Service

Rejestracja: 15 listopada 2015, 09:31
Posty: 317
Pojazd: DMP Lublin 3324 Groszek
One naprawdę potrzebują prądu - natężenia znaczy. Czyli dość grube kable i do porządnie naładowanego aku. Jeżeli wszystko inne jest OK, to spróbuj ruszyć śrubkami regulacyjnymi w jedną i drugą stronę (nie za dużo) oraz puknij z wyczuciem. U mnie kiedyś pomogło. :)

_________________
pozdrrrawiam! :)
zbYszek http://www.zbychewka.pl


Na górę
Offline Wyświetl profil  
 
Post: 04 marca 2018, 21:28 
Bywalec Nysa/Żuk Service
Awatar użytkownika

Rejestracja: 06 sierpnia 2017, 14:06
Posty: 157
Lokalizacja: Ashford, Kent, UK
Pojazd: Żuk A151B
Cholera regulowałem śrubkami, tylko kabelki miałem chudziutkie :-) Sprawdzę w tygodniu na sporych kablach i może na uruchomionym silniku.. Wierzę sprzedającemu, że bubla nie wcisnął, ale jak to g.. podłączyć..

_________________
Niestety zachorowal na:
- Covid 19 ( moze )
- Zuk A151B 1982'
- Robur 2002A 1973'
- K750 military 1971'
- 3x Simson SR2 1959-60
- Komar 1969'
- Honda Spacy 125 1994'


Na górę
Offline Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 110 ]  Przejdź na stronę Poprzednia  1 ... 3, 4, 5, 6, 7, 8  Następna
Moderatorzy: monterr07, Dziwny Mag

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  

Technologię dostarcza phpBB® Forum Software © phpBB Group
Theme created StylerBB.net