Dzisiaj jest 25 października 2021, 04:51


Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 6 ] 
Autor Wiadomość
Post: 07 września 2021, 07:50 
Gość Nysa/Żuk Service

Rejestracja: 08 czerwca 2021, 11:56
Posty: 5
Pojazd: Lublin 3
Hej!
Jakie powinno być prawidłowe napięcie na zaciskach akumulatora przy odpalonym silniku. Mam obecnie 12,2 - 12,3 V. Kontrolka od ładowania nie zapala się (nawet po włączeniu zapłonu a przed odpaleniem, żarówka sprawdzona, jest ok). Pasek alternatora wymieniony rok temu, naciągnięty dobrze.
Ogólnie to co dwa, trzy dni trzeba ładować akumulator (akumulator wymieniany w grudniu ubiegłego roku).


Na górę
Offline Wyświetl profil  
 
Post: 07 września 2021, 09:45 
Przyjaciel Nysa/Żuk Service

Rejestracja: 26 listopada 2016, 20:23
Posty: 577
Pojazd: tarpan239
napięcie ładowania to 14 - 14,5 V mierzone na zaciskach akumulatora przy ok 2-3 tys obr/min silnika.

u ciebie ładowowania nie ma i nie działa sygnalizacja. Zacząłbym od sprawdzenia regulatora napięcia, alternatora i tak po kolei:-)

W niektórych układach ładowania występuje jeszcze przekaźnik ładowania, też czasem ulega awariom, niestety


Na górę
Offline Wyświetl profil  
 
Post: 10 września 2021, 06:06 
Administrator Nysa Service
Awatar użytkownika

Rejestracja: 12 sierpnia 2007, 13:53
Posty: 5043
Lokalizacja: Jelenia Góra
Pojazd: Nysa 522R 1991
Najpierw sprawdziłbym poprawność styków alternatora, wzbudzenia (sygnalizacji) oraz regulatora.

_________________
NYSA- to jest to... ;)
>Pracownia Renowacji Zabytkowych Motocykli< - Najlepsza robota renowacyjna, polecam!


Na górę
Offline Wyświetl profil  
 
Post: 16 września 2021, 13:08 
Gość Nysa/Żuk Service

Rejestracja: 08 czerwca 2021, 11:56
Posty: 5
Pojazd: Lublin 3
Dzięki za zainteresowanie tematem.
Wydaje mi się,choć sam w to nie do końca wierzę, że problemem jest brak kabla, który łączy alternator z kontrolką. Po prostu fizycznie go nie, musiał zostać wyrwany z wiązki, ale gdzie go szukać to nie wiem. Nie ma po nim śladu. Ogólnie w samochodzie było więcej pourywanych kabli.

Taka mała ciekawostka:poprzedniemu użytkownikowi urwały się śruby od łap silnika i jednostka napędowa chciała ruszyć samodzielnie w świat.

Zastanawiam się czy nie założyć tak na próbę, żarówki na kablu pod podwoziem i wtedy sprawdzić czy ładowanie wróci. Tylko nie wiem do czego podłączyć drugi "koniec" żarówki? Do masy czy gdzieś do plusa?


Na górę
Offline Wyświetl profil  
 
Post: 16 września 2021, 15:39 
Fanatyk Nysa/Żuk Service

Rejestracja: 15 stycznia 2011, 13:09
Posty: 1195
Lokalizacja: Świętokrzyskie
Pojazd: Żuk A07J 1996/Żuk A06H 1995
Do plusa, przez żarówkę. Jak zacznie ładować, to żarówka ma zgasnąć.


Na górę
Offline Wyświetl profil  
 
Post: 16 września 2021, 20:12 
Gość Nysa/Żuk Service

Rejestracja: 08 czerwca 2021, 11:56
Posty: 5
Pojazd: Lublin 3
Sukces, ładowanie jest!:-)


Na górę
Offline Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 6 ] 
Moderatorzy: monterr07, Dziwny Mag

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  

Technologię dostarcza phpBB® Forum Software © phpBB Group
Theme created StylerBB.net